Fecha actual 18 Nov 2017 12:16

Todos los horarios son UTC + 1 hora [ DST ]






Responder al tema  [ 48 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: 15 Abr 2012 22:05 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Buenas!

Hoy hemos usado el desengrasante Surfex HD por primera vez para lavar el motor de un amigo (se lo vendieron a mi amigo para eso, para el motor) y nos ha pasado una cosa rara...

Parece como que ha hecho efecto en el bloque de aluminio del coche y ha creado como una especia de manchas blancas que si las tocas parece polvo...

Adjunto fotografía donde puede verse lo que digo.

Antes:

Imagen


Manchas después de lavarlo:


Imagen


Aquí puede verse como ha quedado el aluminio... con manchas blancas y con un aspecto diferente...

Imagen


Si so fijáis antes las partes de aluminio estaban bien, pero después de lavarlo se han quedado blanquecinas...

Sabéis como devolver el aspecto al aluminio? Ha sido problema del SURFEX o del agua?

Saludos y muchas gracias!


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 22:51 
Desconectado
Avatar de Usuario

Registrado: 18 Ago 2010 10:10
Mensajes: 500
Aplicasteis surfex puro???


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 22:56 
Desconectado
Avatar de Usuario

Registrado: 28 Ago 2010 23:31
Mensajes: 2517
jolueno escribió:
Aplicasteis surfex puro???


Yo lo he aplicado puro en llantas, pero el bloque motor está el metal puro sin ninguna protección, y si se ha empleado puro, quizá pueda ser el problema.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 23:11 
Desconectado
Avatar de Usuario

Registrado: 18 Ago 2010 10:10
Mensajes: 500
VTEC_4LUDE escribió:
jolueno escribió:
Aplicasteis surfex puro???


Yo lo he aplicado puro en llantas, pero el bloque motor está el metal puro sin ninguna protección, y si se ha empleado puro, quizá pueda ser el problema.

Saludos.

por eso lo pregunto


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 23:12 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Buenas.

Sí, se empleó puro... no teníamos las especificaciones del producto (no era mío) y se aplicó directo.

Algo que pueda quitar esas manchas? Es como una reacción...

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 23:31 
Desconectado
Avatar de Usuario

Registrado: 25 Ago 2010 13:34
Mensajes: 401
Prueba con un taladro o una dremel y un cepillo de alambre o algo por el estilo.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2012 23:36 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
miguel77 escribió:
Prueba con un taladro o una dremel y un cepillo de alambre o algo por el estilo.


Se lo comentaré a mi amigo, aunque de esta forma se llenaría otra vez el bloque de polvillo...

Por que algún producto para eliminar esas manchas blancas? Es que al tocarlas era como polvo blanco...

Saludos y gracias!


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 00:13 
Desconectado
Avatar de Usuario

Registrado: 25 Ago 2010 13:34
Mensajes: 401
Prueba primero con un pulimento para metales y una mf.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 00:26 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
miguel77 escribió:
Prueba primero con un pulimento para metales y una mf.


OK, como cual? Alguna marca en concreto?

Gracias de ante mano.


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 10:01 
Desconectado
Avatar de Usuario

Registrado: 25 Ago 2010 13:34
Mensajes: 401
Prueba cualquiera. No hace falta que sea una marca en concreto.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 15:02 
Desconectado
Avatar de Usuario

Registrado: 18 Abr 2011 17:36
Mensajes: 1398
Ubicación: La Carlota (Córdoba)
Si buscas por el foro tendras las diluciones del surferx hd, aparte en la web de cce viene tambien.
Te sirva de experiencia no aplicar productos sin saber diluciones o en su defecto tiempos de sacado etc.. ya que te puede costar un disgusto.

_________________
Nuevo en esto (ya no tanto).... y aprendiendo(todo lo que puedo, todos los dias) .... proxima parada (eliminacion piel de naranja)
)


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 15:10 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
djangely2k escribió:
Si buscas por el foro tendras las diluciones del surferx hd, aparte en la web de cce viene tambien.
Te sirva de experiencia no aplicar productos sin saber diluciones o en su defecto tiempos de sacado etc.. ya que te puede costar un disgusto.


Yo ya le comenté que yo en el motor nunca lo había usado, pero en la tienda se lo vendieron para eso (para limpiar el motor...).

Saludos!


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2012 15:26 
Desconectado
Avatar de Usuario

Registrado: 17 Ago 2010 14:18
Mensajes: 2460
Ubicación: Pontevedra
El surfex en concentracion inapropiada puede marcar, incluso en dilucion correcta si se deja secar. Prueba lavar el motor con un desengrasante o APC a ver si te sale. Yo creo que si.

_________________
Normas de uso del foro. Leer antes de participar en el foro!
También te interesara leer:
Patrocinadores / Términos y abreviaturas del detail / Como subir fotos al Foro / Cartel para que no te laven el coche en el taller


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 07:09 
Desconectado
Avatar de Usuario

Registrado: 28 Ago 2010 23:31
Mensajes: 2517
Pego las concentraciones a las que hay que utilizar Surfex HD.

Que la tengo en un ordenador que casi no uso y nunca me acuerdo.

Bilt - Hamber Surfex -HD ,diluido al 3-5%.
Tambien sus variados usos para otras cosas por ejemplo :

Utilizar como tratamiento de prelavado y eliminador de insectos.(Diluir de 3 - 5%)
Desengrasante. (Diluir 10 - 25% o como sea necesario)
Limpia llantas. (Diluir de 8 -10%)
Limpiador multiusos.(Diluir de 1 - 4%) No apto para tapizados tela o cuero.
Elimina alquitrán.(Diluir de 3 - 5%+)
Elimina tratamientos previos de ceras y sellantes.(Diluir de 8 - 10%)
Elimina Parafinas. (Diluir de 10- 15%)
*Diluciones recomendadas, dependiendo de varios factores estas diluciones pueden variarse según necesidad

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 14:38 
Desconectado
Avatar de Usuario

Registrado: 17 Ago 2010 14:28
Mensajes: 297
No tendriais el bloque caliente no? Dejasteis secar el producto?


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 16:38 
Desconectado
Avatar de Usuario

Registrado: 18 Abr 2011 17:36
Mensajes: 1398
Ubicación: La Carlota (Córdoba)
El problema es que lo echaron puro, y parece que seco por eso tiene esas marcas.

_________________
Nuevo en esto (ya no tanto).... y aprendiendo(todo lo que puedo, todos los dias) .... proxima parada (eliminacion piel de naranja)
)


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 17:55 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Se aplicó puro y no se dejó secar, se frotó con un pincel y se aclaró.

Yo ya le comenté que no usaba ese producto para motores, pero se lo vendieron para eso...

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 18:11 
Desconectado
Avatar de Usuario

Registrado: 17 Ago 2010 14:18
Mensajes: 2460
Ubicación: Pontevedra
Mpowa escribió:
Se aplicó puro y no se dejó secar, se frotó con un pincel y se aclaró.

Yo ya le comenté que no usaba ese producto para motores, pero se lo vendieron para eso...

Saludos.



Dile que pruebe en una zona dandole con APC y brocha y luego aclare a ver si le sale.

_________________
Normas de uso del foro. Leer antes de participar en el foro!
También te interesara leer:
Patrocinadores / Términos y abreviaturas del detail / Como subir fotos al Foro / Cartel para que no te laven el coche en el taller


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 19:04 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Arousa escribió:
Mpowa escribió:
Se aplicó puro y no se dejó secar, se frotó con un pincel y se aclaró.

Yo ya le comenté que no usaba ese producto para motores, pero se lo vendieron para eso...

Saludos.



Dile que pruebe en una zona dandole con APC y brocha y luego aclare a ver si le sale.


OK! lo probaremos y os cuento.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2012 23:40 
Desconectado
Avatar de Usuario

Registrado: 17 Ago 2010 14:28
Mensajes: 297
Mpowa escribió:
Se aplicó puro y no se dejó secar, se frotó con un pincel y se aclaró.

Yo ya le comenté que no usaba ese producto para motores, pero se lo vendieron para eso...

Saludos.


Yo lo uso para motores, y ningun problema nunca. :confused:

Igual fue que lo uso puro o que el motor no estaba frio.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 00:20 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
F. Premens escribió:
Mpowa escribió:
Se aplicó puro y no se dejó secar, se frotó con un pincel y se aclaró.

Yo ya le comenté que no usaba ese producto para motores, pero se lo vendieron para eso...

Saludos.


Yo lo uso para motores, y ningun problema nunca. :confused:

Igual fue que lo uso puro o que el motor no estaba frio.


El motor estaba frío, no sé, yo creo que hizo alguna reacción ese producto con ese tipo de metal de la admisión y del bloque...

A ver si le damos con APC y sale... aunque no sé por qué pero lo dudo...

Os mantengo informados!


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 08:24 
Desconectado
Avatar de Usuario

Registrado: 29 Nov 2010 15:33
Mensajes: 1415
Ubicación: Burgos
una microfibra y autosol y lo dejas nuevo


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 09:01 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
phoenixtoledo escribió:
una microfibra y autosol y lo dejas nuevo


Ostia, no sé por qué pero "me creo" que puede funcionar esta opción... :zplas1:

El Autosol? Cual de ellos?

http://www.carcarepassion.com/epages/61 ... s/61556784

Saludos y gracias.

P.D: A ver si este sábado podemos probarlo.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 09:48 
Desconectado
Avatar de Usuario

Registrado: 29 Nov 2010 15:33
Mensajes: 1415
Ubicación: Burgos
http://www.carcarepassion.com/epages/61 ... ts/AS-MP75


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 14:38 
Desconectado
Avatar de Usuario

Registrado: 11 Jul 2011 12:39
Mensajes: 451
Ubicación: Gran Canaria
Mpowa, yo te puedo decir que l surfex lo he usado desde siempre en motores, llantas, en los embellecedores cromados de los escapes, plásticos, en la chapa, en el cristal, manetas, puertas..... Son muchísimos los motores que he lavado con este producto, por lo que me resulta muy extraño. Es más un buen amigo tiene un clio, que también ha saboreado su bloque. Bajo mi propia experiencia te diría que el producto ha secado. Ya sea o por no aclarar bien, o por dejar restos que no se frotan y se secan. También podría ser porque la disolución fuera demasiado alta.... Otra cosa me resultaría difícil de creer.
A mí, que se me ha secado un par de veces, si son manchas muy dificiles de quitar, y no responde al apc, utilizo autosol en microfibra. Si resulta que así no se quita, me apoyo en lana metálica suavemente.

He encontrado muchísimos productos increíbles en este mundo, y el Surfex es uno de ellos. Tanto por su versatilidad como por su efectividad..... no lo dudes!

_________________
El paraíso lo prefiero por el clima. El infierno por la compañía.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 14:59 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Fortkuis escribió:
Mpowa, yo te puedo decir que l surfex lo he usado desde siempre en motores, llantas, en los embellecedores cromados de los escapes, plásticos, en la chapa, en el cristal, manetas, puertas..... Son muchísimos los motores que he lavado con este producto, por lo que me resulta muy extraño. Es más un buen amigo tiene un clio, que también ha saboreado su bloque. Bajo mi propia experiencia te diría que el producto ha secado. Ya sea o por no aclarar bien, o por dejar restos que no se frotan y se secan. También podría ser porque la disolución fuera demasiado alta.... Otra cosa me resultaría difícil de creer.
A mí, que se me ha secado un par de veces, si son manchas muy dificiles de quitar, y no responde al apc, utilizo autosol en microfibra. Si resulta que así no se quita, me apoyo en lana metálica suavemente.

He encontrado muchísimos productos increíbles en este mundo, y el Surfex es uno de ellos. Tanto por su versatilidad como por su efectividad..... no lo dudes!



Gracias por la info. Ya te adelanto que se utilizó puro!

No sé, al aclarar recuerdo que salía bastante espuma, pero luego se secó con un trapo y es cuando vimos "el desastre" :x

Solo pasó en las partes metálícas, el motor quedó impecable pero esa parte metálica de aluminio y rugosa, se quedó como si hubiera hecho efecto químico...

Lo que harémos será probar con APC (no creo que funcione...) luego Autosol + MF y si así no hay mejoría (estado normal) probarémos la lana de acero.

Os agradezco a todos la ayuda!

P.D: Cuando dices de utilizar la lana, es lana directa el metál? o con Autosol (lo compraré ese viernes).

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 15:41 
Desconectado
Avatar de Usuario

Registrado: 18 Abr 2011 17:36
Mensajes: 1398
Ubicación: La Carlota (Córdoba)
La lana con autosol, contra menos abrasiba mejor, creo que va por graduacion por 0, pero no recuerdo si la 0 es la mas gorda o la mas fina.

_________________
Nuevo en esto (ya no tanto).... y aprendiendo(todo lo que puedo, todos los dias) .... proxima parada (eliminacion piel de naranja)
)


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 16:20 
Desconectado

Registrado: 20 Oct 2010 13:02
Mensajes: 3246
Cuantos más 0, más fina.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 16:26 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Gracias colegas!

Le diré de comprar autosol y lana del 0.

Saludos


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 16:34 
Desconectado
Avatar de Usuario

Registrado: 18 Abr 2011 17:36
Mensajes: 1398
Ubicación: La Carlota (Córdoba)
pilla mejor una del 000 o 0000 mejor, siempre de menos a mas, siempre hay tiempo de aumentar abrasividad.

_________________
Nuevo en esto (ya no tanto).... y aprendiendo(todo lo que puedo, todos los dias) .... proxima parada (eliminacion piel de naranja)
)


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 16:39 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
djangely2k escribió:
pilla mejor una del 000 o 0000 mejor, siempre de menos a mas, siempre hay tiempo de aumentar abrasividad.


Pido la menos abrasiva entonces.

Lo único, que el metal no es liso, me refiero que es rugoso...

Untaré el autosol con la lana y probaremos en un trozo a ver como queda.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2012 17:40 
Desconectado
Avatar de Usuario

Registrado: 18 Ago 2010 19:06
Mensajes: 7128
Ubicación: Alava
Mpowa escribió:
djangely2k escribió:
pilla mejor una del 000 o 0000 mejor, siempre de menos a mas, siempre hay tiempo de aumentar abrasividad.


Pido la menos abrasiva entonces.

Lo único, que el metal no es liso, me refiero que es rugoso...

Untaré el autosol con la lana y probaremos en un trozo a ver como queda.

Saludos.

+1
Siempre empezar con lo menos abrasivo ya que es preferible pasar 2 veces lo mas suave que uno lo mas abrasivo.

Enviado desde mi GT-I9000 desde sabe dios donde

_________________
Imagen
"Si ves el árbol contra el que te vas a estrellar, es subviraje. Si sólo lo oyes, es sobreviraje"(Walter Rohrl)


Arriba
 Perfil  
 
NotaPublicado: 20 Abr 2012 01:00 
Desconectado
Avatar de Usuario

Registrado: 27 Feb 2012 16:32
Mensajes: 61
Ubicación: Nigran - Pontevedra
darle cuanto antes,porque ese efecto de polvillo es porque el aluminio como cualquier metal se oxida (aun que no aparezcan las tipicas marcas marrones ya que el aluminio no es de ese color) lo digo porque me paso en una moto vieja que tenia y la tuve que tratar con un liquido especial para quitarle el oxido incrustadoy luego sellarlo bien (sellarlo porque lo mio no fue en el motor, fue en el manillar, no se si en el motor se puede sellar con el calor que desprende).
Buena suerte ;)

_________________
Lo imposible se hace hoy, los milagros se dejan para mañana


Imagen


Arriba
 Perfil  
 
NotaPublicado: 20 Abr 2012 01:35 
Desconectado
Avatar de Usuario

Registrado: 11 Jul 2011 12:39
Mensajes: 451
Ubicación: Gran Canaria
Mpowa escribió:


Lo único, que el metal no es liso, me refiero que es rugoso... No Hay problema

Untaré el autosol con la lana y probaremos en un trozo a ver como queda. Ya sabes, como último remedio, no te olvides de empezar siempre por lo menos agresivo


Y si después de varios intentos ves que no sale, también podrías darle, pero con muchísima delicadeza con un cepillo de éstos de cerdas metálicas, sin hacer mucha o ninguna presión, para evitar males mayores...

_________________
El paraíso lo prefiero por el clima. El infierno por la compañía.


Arriba
 Perfil  
 
NotaPublicado: 24 Abr 2012 14:40 
Desconectado

Registrado: 28 Ene 2012 19:35
Mensajes: 339
Buenos colegas! Problema resuelto gracias a vosotros... :zplas1:

Al final los que dieron con la clave han sido...

phoenixtoledo y Fortkuis

Si señor, solucionado con el autosol por un lado y la lana por otro! : thumbs :

Gracias! Sois los mejores! :)


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Responder al tema  [ 48 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Saltar a:  


Sonax Chemical Guys

productos car care y detail



POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com
Detailer.es © 2010 - 2012
Normas de uso del foro | Publicidad | Contacto